PT-2010-5245

CVE-2010-4029

·

تاريخ النشر

2010-10-28

·

تاريخ التحديث

2011-01-04

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Storage Essentials versions prior to 6.3.0
Description The issue allows remote attackers to obtain sensitive information, modify data, or cause a denial of service when LDAP authentication is enabled. This occurs via unknown vectors.
Recommendations For versions prior to 6.3.0, update to version 6.3.0 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾