PT-2010-5389

CVE-2010-4271

·

تاريخ النشر

2010-11-16

·

تاريخ التحديث

2010-11-18

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions ImpressCMS versions prior to 1.2.3 RC2
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 1.2.3 RC2, update to version 1.2.3 RC2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾