PT-2010-5480
CVE-2010-4404
·
تاريخ النشر
2010-12-04
·
تاريخ التحديث
2010-12-16
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
sh404SEF component versions prior to 2.1.8.777 for Joomla!
Description
The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations
For versions prior to 2.1.8.777, update to version 2.1.8.777 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾