PT-2010-5481
CVE-2010-4405
·
تاريخ النشر
2010-12-04
·
تاريخ التحديث
2010-12-16
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
sh404SEF component versions prior to 2.1.8.777 for Joomla!
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 2.1.8.777, update to version 2.1.8.777 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾