PT-2011-1329
CVE-2009-5075
·
تاريخ النشر
2011-05-20
·
تاريخ التحديث
2011-05-24
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Monkey's Audio versions prior to 4.02
Description
The issue allows remote attackers to cause a denial of service, resulting in an application crash, by providing a malformed APE file.
Recommendations
For versions prior to 4.02, update to version 4.02 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾