PT-2011-1341
CVE-2009-5092
·
تاريخ النشر
2011-09-09
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Microsoft FAST ESP versions 5.1.5 and earlier
Description
A cross-site scripting (XSS) issue exists in the management interface, allowing remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 5.1.5 and earlier, update to a version later than 5.1.5 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾