PT-2011-1380

CVE-2010-2779

·

تاريخ النشر

2011-01-28

·

تاريخ التحديث

2011-01-31

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Novell GroupWise versions 8.0 through 8.0 SP1
Description A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via a crafted message, specifically related to "replies."
Recommendations For Novell GroupWise versions 8.0 through 8.0 SP1, update to version 8.0 SP2 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾