PT-2011-1577

CVE-2010-4473

·

تاريخ النشر

2011-02-17

·

تاريخ التحديث

2018-10-30

الوصف من

CVSS 2.0
10
عالية
المقاييسAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Java SE versions prior to 6 Update 24 Java SE versions prior to 5.0 Update 28 Java SE versions prior to 1.4.2 30
Description The issue affects confidentiality, integrity, and availability. It is related to Sound and unspecified APIs.
Recommendations For versions prior to 6 Update 24, update to version 6 Update 24 or later. For versions prior to 5.0 Update 28, update to version 5.0 Update 28 or later. For versions prior to 1.4.2 30, update to version 1.4.2 30 or later.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
HPSBUX02777
RHSA-2011:0282
RHSA-2011_0282
RHSA-2011:0357
RHSA-2011_0357
RHSA-2011:0364
RHSA-2011_0364
RHSA-2011:0490
RHSA-2011:0870
RHSA-2011:0880
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾