PT-2011-2308

CVE-2011-0386

·

تاريخ النشر

2011-02-25

·

تاريخ التحديث

2017-08-17

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco TelePresence Recording Server versions 1.6.x through 1.7.x before 1.7.1
Description The issue allows remote attackers to overwrite files and execute arbitrary code via a malformed request.
Recommendations For versions 1.6.x through 1.7.x before 1.7.1, update to version 1.7.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾