PT-2011-2360
CVE-2011-0457
·
تاريخ النشر
2011-03-15
·
تاريخ التحديث
2011-03-15
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
e107 versions 0.7.22 and earlier
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For versions 0.7.22 and earlier, update to a version later than 0.7.22 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾