PT-2011-2497
CVE-2011-0614
·
تاريخ النشر
2011-05-16
·
تاريخ التحديث
2011-09-22
الوصف من
CVSS 2.0
9.3
عاليةالمقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Adobe Audition versions 3.0.1 and earlier
Description
The issue allows remote attackers to cause a denial of service, resulting in memory corruption and application crash, or possibly execute arbitrary code via a crafted Audition Session file.
Recommendations
For Adobe Audition versions 3.0.1 and earlier, update to a version later than 3.0.1 to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾