PT-2011-2629

CVE-2011-0780

·

تاريخ النشر

2011-02-04

·

تاريخ التحديث

2020-06-04

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 9.0.597.84
Description The issue is related to the PDF event handler in Google Chrome, which does not properly interact with print operations. This allows user-assisted remote attackers to cause a denial of service, potentially leading to an application crash, or possibly having other unspecified impacts.
Recommendations For versions prior to 9.0.597.84, update to version 9.0.597.84 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾