PT-2011-2888

CVE-2011-1123

·

تاريخ النشر

2011-03-01

·

تاريخ التحديث

2020-06-04

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 9.0.597.107
Description The issue is related to improper restriction of access to internal extension functions in Google Chrome, allowing for remote attack vectors. The impact of this issue is not specified.
Recommendations For versions prior to 9.0.597.107, update to version 9.0.597.107 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾