PT-2011-3025

CVE-2011-1291

·

تاريخ النشر

2011-03-24

·

تاريخ التحديث

2020-05-29

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 10.0.648.204
Description The issue is related to a buffer error and improper handling of base strings, which can be exploited by remote attackers to cause a denial of service or possibly have other unspecified impacts via unknown vectors.
Recommendations For versions prior to 10.0.648.204, update to version 10.0.648.204 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾