PT-2011-3196

CVE-2011-1535

·

تاريخ النشر

2011-04-29

·

تاريخ التحديث

2017-08-17

الوصف من

CVSS 2.0
6.0
متوسطة
المقاييسAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Insight Control for Linux versions prior to 6.3
Description The issue allows remote authenticated users to obtain sensitive information, modify data, or cause a denial of service. The exact vectors used for exploitation are not specified.
Recommendations For versions prior to 6.3, update to version 6.3 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾