PT-2011-3254

CVE-2011-1613

·

تاريخ النشر

2011-05-03

·

تاريخ التحديث

2017-08-17

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco Wireless LAN Controller (WLC) software versions 6.0 before 6.0.200.0 Cisco Wireless LAN Controller (WLC) software versions 7.0 before 7.0.98.216 Cisco Wireless LAN Controller (WLC) software versions 7.0.1xx before 7.0.112.0
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending a sequence of ICMP packets.
Recommendations For versions 6.0 before 6.0.200.0, update to version 6.0.200.0 or later. For versions 7.0 before 7.0.98.216, update to version 7.0.98.216 or later. For versions 7.0.1xx before 7.0.112.0, update to version 7.0.112.0 or later.
قابلية الاستغلال
استغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾