PT-2011-3274

CVE-2011-1663

·

تاريخ النشر

2011-04-10

·

تاريخ التحديث

2017-08-17

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Drupal Translation Management module versions prior to 6.x-1.21
Description The issue allows remote attackers to execute arbitrary SQL commands.
Recommendations For versions prior to 6.x-1.21, update to version 6.x-1.21 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾