PT-2011-3383

CVE-2011-1813

·

تاريخ النشر

2011-06-09

·

تاريخ التحديث

2020-05-22

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 12.0.742.91
Description The issue is related to the improper implementation of the framework for extensions in Google Chrome, which can be exploited by remote attackers to cause a denial of service or possibly have other unspecified impacts. This is achieved through unknown vectors that lead to a "stale pointer."
Recommendations For versions prior to 12.0.742.91, update to version 12.0.742.91 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾