PT-2011-3926

CVE-2011-2547

·

تاريخ النشر

2011-07-28

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
9.0
عالية
المقاييسAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cisco SA 500 series security appliances versions prior to 2.1.19
Description The issue allows remote authenticated users to execute arbitrary commands via crafted parameters to web forms.
Recommendations For versions prior to 2.1.19, update to version 2.1.19 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾