PT-2011-3931

CVE-2011-2562

·

تاريخ النشر

2011-08-29

·

تاريخ التحديث

2012-06-15

الوصف من

CVSS 2.0
7.8
عالية
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco Unified Communications Manager versions 6.x through 6.1(5)su1, Cisco Unified Communications Manager versions 7.x through 7.1(5b)su2, Cisco Unified Communications Manager versions 8.x through 8.0(3a)su0, Cisco Unified Communications Manager versions 8.5 through 8.5(0)
Description The issue allows remote attackers to cause a denial of service via a SIP INVITE message.
Recommendations For versions 6.x through 6.1(5)su1, update to 6.1(5)su2 or later. For versions 7.x through 7.1(5b)su2, update to 7.1(5b)su3 or later. For versions 8.x through 8.0(3a)su0, update to 8.0(3a)su1 or later. For versions 8.5 through 8.5(0), update to 8.5(1) or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾