PT-2011-3970
CVE-2011-2621
·
تاريخ النشر
2011-07-01
·
تاريخ التحديث
2011-07-11
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Opera versions prior to 11.50
Description
The issue allows remote attackers to cause a denial of service, resulting in an application crash. This is achieved through vectors related to form layout.
Recommendations
For versions prior to 11.50, update to version 11.50 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾