PT-2011-4105
CVE-2011-2802
·
تاريخ النشر
2011-08-02
·
تاريخ التحديث
2020-05-20
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.107
Description
The issue is related to improper const lookups in Google V8, which can be exploited by remote attackers via a crafted web site, potentially causing a denial of service (application crash) or having other unspecified impacts.
Recommendations
For versions prior to 13.0.782.107, update to version 13.0.782.107 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾