PT-2011-4148
CVE-2011-2852
·
تاريخ النشر
2011-09-16
·
تاريخ التحديث
2020-05-08
الوصف من
CVSS 2.0
6.8
متوسطةالمقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 14.0.835.163
Description
The issue is related to an off-by-one error in Google V8, which is used in Google Chrome. This error can be exploited by remote attackers via unknown vectors, potentially causing a denial of service or having other unspecified impacts.
Recommendations
For versions prior to 14.0.835.163, update to version 14.0.835.163 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾