PT-2011-4175
CVE-2011-2889
·
تاريخ النشر
2011-07-27
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions prior to 1.5.23
Description
The issue might allow remote attackers to obtain sensitive information via unspecified vectors that trigger an undefined value of a certain error field, leading to disclosure of the installation path.
Recommendations
For versions prior to 1.5.23, update to version 1.5.23 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾