PT-2011-4402

CVE-2011-3356

·

تاريخ النشر

2011-09-21

·

تاريخ التحديث

2018-10-09

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions MantisBT versions prior to 1.2.8
Description The issue allows remote attackers to inject arbitrary web script or HTML via the PATH INFO, affecting multiple pages, including "manage config email page.php", "manage config workflow page.php", and "bugs/plugin.php".
Recommendations For versions prior to 1.2.8, update to version 1.2.8 or later to resolve the issue.
قابلية الاستغلال
استغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾