PT-2011-4748
CVE-2011-3877
·
تاريخ النشر
2011-10-25
·
تاريخ التحديث
2020-05-07
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 15.0.874.102
Description
A cross-site scripting (XSS) issue exists in the appcache internals page, allowing remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 15.0.874.102, update to version 15.0.874.102 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾