PT-2011-4814
CVE-2011-4002
·
تاريخ النشر
2011-11-30
·
تاريخ التحديث
2011-12-14
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP no Mawashimono Nikki versions 6.6 and earlier
Description
The issue allows remote attackers to execute arbitrary commands, related to a command injection vulnerability.
Recommendations
For HP no Mawashimono Nikki versions 6.6 and earlier, update to a version later than 6.6 to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾