PT-2011-4933

CVE-2011-4332

·

تاريخ النشر

2011-11-23

·

تاريخ التحديث

2022-05-17

الوصف من

CVSS 2.0
4.3
متوسطة
المقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 1.6.3 and earlier
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting (XSS) attacks.
Recommendations For Joomla! versions 1.6.3 and earlier, update to a version later than 1.6.3 to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
GHSA-HQ9X-8M8J-5HMH
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾