PT-2011-4995
CVE-2011-4567
·
تاريخ النشر
2011-11-29
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Zen Cart versions prior to 1.5
Description
A cross-site scripting (XSS) issue exists, allowing remote attackers to inject arbitrary web script or HTML via the
message parameter in a gv send action to "index.php".Recommendations
For versions prior to 1.5, update to version 1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾