PT-2012-1293
CVE-2009-5128
·
تاريخ النشر
2012-08-26
·
تاريخ التحديث
2012-08-27
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Websense V10000 appliance versions prior to 1.0.1
Description
The issue allows remote attackers to cause a denial of service, resulting in memory consumption and process crash. This occurs when a large file is not properly handled during buffering.
Recommendations
For versions prior to 1.0.1, update to version 1.0.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾