PT-2012-1359

CVE-2010-5147

·

تاريخ النشر

2012-08-23

·

تاريخ التحديث

2012-08-23

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions Websense Web Security and Web Filter versions prior to 6.3.3 Hotfix 18 Websense Web Security and Web Filter versions 7.x prior to 7.1.1
Description The issue allows remote attackers to cause a denial of service, resulting in the daemon exiting, via a large volume of traffic.
Recommendations For versions prior to 6.3.3 Hotfix 18, update to 6.3.3 Hotfix 18 or later. For versions 7.x prior to 7.1.1, update to 7.1.1 or later.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾