PT-2012-1585
CVE-2011-3018
·
تاريخ النشر
2012-02-16
·
تاريخ التحديث
2024-06-15
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 17.0.963.56
Description
A heap-based buffer overflow issue exists, allowing remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors related to path rendering.
Recommendations
For versions prior to 17.0.963.56, update to version 17.0.963.56 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾