PT-2012-1951

CVE-2011-4770

·

تاريخ النشر

2012-01-25

·

تاريخ التحديث

2012-05-13

الوصف من

CVSS 2.0
5.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions QIWI Wallet versions prior to 1.14.2
Description The issue allows remote attackers to read or modify financial information via a crafted application due to improper data protection.
Recommendations For versions prior to 1.14.2, update to version 1.14.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾