PT-2012-2013

CVE-2011-4947

·

تاريخ النشر

2012-08-31

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
6.8
متوسطة
المقاييسAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions e107 versions prior to 0.7.26
Description A cross-site request forgery (CSRF) issue allows remote attackers to hijack the authentication of administrators for requests that insert cross-site scripting (XSS) sequences via the user include parameter.
Recommendations For versions prior to 0.7.26, update to version 0.7.26 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾