PT-2012-2098
CVE-2011-5120
·
تاريخ النشر
2012-08-26
·
تاريخ التحديث
2012-08-27
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:N/A:P
Name of the Vulnerable Software and Affected Versions
Comodo Internet Security versions prior to 5.4.189822.1355
Description
The issue allows remote attackers to cause a denial of service, resulting in an application crash, by utilizing a crafted .PST file.
Recommendations
For versions prior to 5.4.189822.1355, update to version 5.4.189822.1355 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾