PT-2012-2156
CVE-2011-5179
·
تاريخ النشر
2012-09-20
·
تاريخ التحديث
2018-10-09
الوصف من
CVSS 2.0
4.3
متوسطةالمقاييسAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Skysa App Bar Integration plugin versions prior to 1.04
Description
The issue is related to a cross-site scripting (XSS) vulnerability. This allows remote attackers to inject arbitrary web script or HTML via the
submit parameter.Recommendations
For versions prior to 1.04, update to version 1.04 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾