PT-2012-2527
CVE-2012-0368
·
تاريخ النشر
2012-02-29
·
تاريخ التحديث
2018-01-05
الوصف من
CVSS 2.0
7.8
عاليةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Wireless LAN Controller (WLC) versions 4.x through 7.0 before 7.0.220.0
Cisco Wireless LAN Controller (WLC) versions 7.1 before 7.1.91.0
Cisco Wireless LAN Controller (WLC) versions 7.2 before 7.2.103.0
Description
The administrative management interface on Cisco Wireless LAN Controller devices allows remote attackers to cause a denial of service via a malformed URL in an HTTP request.
Recommendations
For versions 4.x through 7.0 before 7.0.220.0, update to version 7.0.220.0 or later.
For versions 7.1 before 7.1.91.0, update to version 7.1.91.0 or later.
For versions 7.2 before 7.2.103.0, update to version 7.2.103.0 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾