PT-2012-2529
CVE-2012-0370
·
تاريخ النشر
2012-02-29
·
تاريخ التحديث
2018-01-05
الوصف من
CVSS 2.0
7.8
عاليةالمقاييسAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
Cisco Wireless LAN Controller (WLC) devices versions 4.x through 7.0 before 7.0.220.0
Cisco Wireless LAN Controller (WLC) devices versions 7.1 before 7.1.91.0
Description
The issue allows remote attackers to cause a denial of service, resulting in a device reload. This can be achieved by sending a sequence of HTTP or HTTPS packets when WebAuth is enabled.
Recommendations
For versions 4.x through 7.0 before 7.0.220.0, update to version 7.0.220.0 or later to resolve the issue.
For versions 7.1 before 7.1.91.0, update to version 7.1.91.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾