PT-2012-2829

CVE-2012-0737

·

تاريخ النشر

2012-05-03

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
3.5
منخفضة
المقاييسAV:N/AC:M/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions IBM Rational AppScan Enterprise versions 5.x through 8.x before 8.5.0.1 IBM Rational AppScan Enterprise version 8.x before 8.5.0.1 can be consolidated into the previous line, so it is omitted to avoid duplication.
Description A cross-site scripting (XSS) issue allows remote authenticated users to inject arbitrary web script or HTML.
Recommendations For versions 5.x through 8.x before 8.5.0.1, update to version 8.5.0.1 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾