PT-2012-2888

CVE-2012-0821

·

تاريخ النشر

2012-09-06

·

تاريخ التحديث

2012-09-13

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 1.6.x through 1.7.3
Description The issue allows remote attackers to obtain sensitive information via unknown vectors.
Recommendations For Joomla! versions 1.6.x through 1.7.3, update to version 1.7.4 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾