PT-2012-2896
CVE-2012-0835
·
تاريخ النشر
2012-09-06
·
تاريخ التحديث
2012-09-07
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions 1.7.x through 1.7.4
Joomla! versions 2.5.x through 2.5.0
Description
The issue allows attackers to obtain sensitive information via unknown vectors related to the administrator.
Recommendations
For Joomla! versions 1.7.x through 1.7.4, update to version 1.7.5 or later.
For Joomla! versions 2.5.x through 2.5.0, update to version 2.5.1 or later.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾