PT-2012-2897
CVE-2012-0836
·
تاريخ النشر
2012-09-06
·
تاريخ التحديث
2012-09-13
الوصف من
CVSS 2.0
5.0
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Joomla! versions 1.7.x through 1.7.4
Description
The issue allows attackers to read the error log via unknown vectors.
Recommendations
For versions 1.7.x through 1.7.4, update to version 1.7.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾