PT-2012-3371

CVE-2012-1599

·

تاريخ النشر

2012-12-03

·

تاريخ التحديث

2012-12-04

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Joomla! versions 1.5.x through 1.5.25
Description The issue allows attackers to obtain sensitive administrative back end information due to improper permission checks.
Recommendations For Joomla! versions 1.5.x through 1.5.25, update to version 1.5.26 or later to resolve the issue.
قابلية الاستغلال
إصلاح
الباحثون
المورّدون
المنتجات المتأثرة
تصنيف نقاط الضعف
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾