PT-2012-3788

CVE-2012-2074

·

تاريخ النشر

2012-08-14

·

تاريخ التحديث

2017-08-29

الوصف من

CVSS 2.0
5.0
متوسطة
المقاييسAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions Ubercart Views module version 6.x before 6.x-3.2 for Drupal
Description The issue allows remote attackers to obtain sensitive information via unknown attack vectors due to an unspecified vulnerability in certain default views in the Ubercart Views module for Drupal.
Recommendations For Ubercart Views module version 6.x before 6.x-3.2, update to version 6.x-3.2 or later to resolve the issue.
قابلية الاستغلال
إصلاح
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾