PT-2012-3789
CVE-2012-2075
·
تاريخ النشر
2012-08-14
·
تاريخ التحديث
2017-08-29
الوصف من
CVSS 2.0
2.1
منخفضةالمقاييسAV:N/AC:H/Au:S/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Contact Save module versions prior to 6.x-1.5 for Drupal
Description
A cross-site scripting (XSS) issue exists, allowing remote authenticated users with the access site-wide contact form permission to inject arbitrary web script or HTML.
Recommendations
For versions prior to 6.x-1.5, update to version 6.x-1.5 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾