PT-2012-4055
CVE-2012-2455
·
تاريخ النشر
2012-11-10
·
تاريخ التحديث
2012-11-12
الوصف من
CVSS 2.0
6.4
متوسطةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Advanced Productivity Software DTE Axiom versions prior to 12.3.3
Description
The issue allows remote attackers to bypass authentication and read or modify data about users, customers, and projects. This is due to the lack of validation of the registration ID.
Recommendations
For versions prior to 12.3.3, update to version 12.3.3 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾