PT-2012-4294

CVE-2012-2833

·

تاريخ النشر

2012-06-26

·

تاريخ التحديث

2017-09-19

الوصف من

CVSS 2.0
7.5
عالية
المقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions Google Chrome versions prior to 20.0.1132.43
Description A buffer overflow issue exists in the JS API within the PDF functionality. This could allow remote attackers to cause a denial of service or possibly have other unspecified impacts via unknown vectors.
Recommendations For versions prior to 20.0.1132.43, update to version 20.0.1132.43 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾