PT-2012-4721
CVE-2012-3448
·
تاريخ النشر
2012-08-06
·
تاريخ التحديث
2018-08-04
الوصف من
CVSS 2.0
7.5
عاليةالمقاييسAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Ganglia Web versions prior to 3.5.1
Description
The issue allows remote attackers to execute arbitrary PHP code.
Recommendations
For versions prior to 3.5.1, update to version 3.5.1 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾