PT-2012-5138

CVE-2012-4011

·

تاريخ النشر

2012-09-08

·

تاريخ التحديث

2012-09-17

الوصف من

CVSS 2.0
9.3
عالية
المقاييسAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions Cybozu KUNAI version prior to 2.0.6
Description The issue allows remote attackers to execute arbitrary Java methods and obtain sensitive information or execute arbitrary commands via a crafted web site.
Recommendations For versions prior to 2.0.6, update to version 2.0.6 or later to resolve the issue.
قابلية الاستغلال
إصلاح
التأثيرات
المورّدون
المنتجات المتأثرة
المعرّفات ذات الصلة
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾