PT-2012-5147
CVE-2012-4020
·
تاريخ النشر
2012-11-08
·
تاريخ التحديث
2013-03-02
الوصف من
CVSS 2.0
4.0
متوسطةالمقاييسAV:N/AC:L/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
MosP kintai kanri versions prior to 4.1.0
Description
The issue allows remote authenticated users to read other users' information due to a lack of privilege enforcement.
Recommendations
For versions prior to 4.1.0, update to version 4.1.0 or later to resolve the issue.
وجدت خطأً في الوصف؟ لديك ما تضيفه؟ لا تتردد في مراسلتنا 👾